Fork us on GitHub Follow us on Facebook Follow us on Twitter

Opened 12 days ago

Closed 11 days ago

#809 closed defect (duplicate)

Volume server failing unit test

Reported by: Jiri Svoboda Owned by:
Priority: major Milestone:
Component: helenos/unspecified Version: mainline
Keywords: Cc:
Blocker for: Depends on:
See also: #802

Description

As of revision 5667dcafabd2d4011aab17d1ae71978ce3d3cd45, volume server is failing unit test same_twice.

Change History (2)

comment:1 Changed 12 days ago by Jakub Jermář

See also: #802

This is a duplicate of #802.

comment:2 Changed 11 days ago by Jakub Jermář

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.